RubyGems Navigation menu

hal-interpretation 1.9.1

Declarative creation of ActiveModels from HAL documents.

Versiones:

  1. 1.9.1 - February 12, 2016 (10 KB)
  2. 1.9.0 - January 07, 2016 (10 KB)
  3. 1.8.1 - April 14, 2015 (10 KB)
  4. 1.8.0 - April 13, 2015 (10 KB)
  5. 1.7.0 - January 12, 2015 (10 KB)
Mostrar todas las versiones (14 total)

dependencias de Runtime (3):

dependencias de Development (6):

Propietarios:

Autores:

  • Peter Williams

SHA 256 checksum:

a2f112990593cf3ed73c8214efdb18040c578c20838dccdb95e15617ddf09311

Total de descargas 24.663

Para esta versión 4.601

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: