RubyGems Navigation menu

hal-interpretation 1.9.1

Declarative creation of ActiveModels from HAL documents.

Versões:

  1. 1.9.1 - February 12, 2016 (14,5 KB)
  2. 1.9.0 - January 07, 2016 (14 KB)
  3. 1.8.1 - April 14, 2015 (14 KB)
  4. 1.8.0 - April 13, 2015 (14 KB)
  5. 1.7.0 - January 12, 2015 (13,5 KB)
Mostrar todas as versões (14)

Runtime Dependencies (3):

Development Dependencies (6):

Donos:

Autores:

  • Peter Williams

SHA 256 checksum:

a2f112990593cf3ed73c8214efdb18040c578c20838dccdb95e15617ddf09311

Total de downloads 24.664

Desta versão 4.602

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 1.9.3

Links: