RubyGems Navigation menu

fluent-plugin-sigdump 1.0.1

Fluentd plugin to collect debug information

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.0.1 - July 03, 2023 (9,5 KB)
  2. 1.0.0 - February 21, 2022 (9,5 KB)

Runtime Dependencies (2):

fluentd >= 1.9.3, < 2
sigdump ~> 0.2.5

Development Dependencies (3):

bundler ~> 2.0
rake ~> 13.0
test-unit ~> 3.3

Donos:

Pushed by:

Autores:

  • Fukuda Daijiro, Fujimoto Seiji

SHA 256 checksum:

3abf99a5bc9791e1448083ac5dcbfca8608622ab382d6ed35ca187b11c4418ff

Total de downloads 1.705

Desta versão 437

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Links: