RubyGems Navigation menu

fluent-plugin-sigdump 1.0.1

Fluentd plugin to collect debug information

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.0.1 - July 03, 2023 (9,5 ko)
  2. 1.0.0 - February 21, 2022 (9,5 ko)

Dépendances de Runtime (2):

fluentd >= 1.9.3, < 2
sigdump ~> 0.2.5

Dépendances de Development (3):

bundler ~> 2.0
rake ~> 13.0
test-unit ~> 3.3

Propriétaires:

Pushed by:

Auteurs:

  • Fukuda Daijiro, Fujimoto Seiji

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 1 718

Pour cette version 444

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: