RubyGems Navigation menu

fluent-plugin-sigdump 1.0.1

Fluentd plugin to collect debug information

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.0.1 - July 03, 2023 (9,5 KB)
  2. 1.0.0 - February 21, 2022 (9,5 KB)

Runtime Abhängigkeiten (2):

fluentd >= 1.9.3, < 2
sigdump ~> 0.2.5

Development Abhängigkeiten (3):

bundler ~> 2.0
rake ~> 13.0
test-unit ~> 3.3

Besitzer:

Pushed by:

Autoren:

  • Fukuda Daijiro, Fujimoto Seiji

SHA 256-Prüfsumme:

3abf99a5bc9791e1448083ac5dcbfca8608622ab382d6ed35ca187b11c4418ff

Downloads insgesamt 1.703

Für diese Version 436

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: