RubyGems Navigation menu

fluent-plugin-sigdump 1.0.1

Fluentd plugin to collect debug information

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.0.1 - July 03, 2023 (9,5 KB)
  2. 1.0.0 - February 21, 2022 (9,5 KB)

dependencias de Runtime (2):

fluentd >= 1.9.3, < 2
sigdump ~> 0.2.5

dependencias de Development (3):

bundler ~> 2.0
rake ~> 13.0
test-unit ~> 3.3

Propietarios:

Subida por:

Autores:

  • Fukuda Daijiro, Fujimoto Seiji

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 1.718

Para esta versión 444

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: