RubyGems Navigation menu

fluent-plugin-sd-dns 0.1.0

DNS based service discovery plugin for Fluentd

版本列表:

  1. 0.1.0 - September 24, 2020 (12.5 KB)

Runtime 依赖关系 (1):

  • fluentd >= 1.8
  • Development 依赖关系 (5):

    所有者:

    Pushed by:

    作者:

    • Masahiro Nakagawa

    SHA 256 checksum:

    f75671270e8f2fabad467403dff6d6802fe2f48275f5fe0be932294155321582

    下载总次数 29,457

    这个版本 29,457

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: