RubyGems Navigation menu

fluent-plugin-sd-dns 0.1.0

DNS based service discovery plugin for Fluentd

Versions:

  1. 0.1.0 - September 24, 2020 (12,5 ko)

Dépendances de Runtime (1):

  • fluentd >= 1.8
  • Dépendances de Development (5):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Masahiro Nakagawa

    Total de contrôle SHA 256:

    f75671270e8f2fabad467403dff6d6802fe2f48275f5fe0be932294155321582

    Total de téléchargements 29 650

    Pour cette version 29 650

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: