RubyGems Navigation menu

fluent-plugin-sd-dns 0.1.0

DNS based service discovery plugin for Fluentd

Versionen:

  1. 0.1.0 - September 24, 2020 (12,5 KB)

Runtime Abhängigkeiten (1):

  • fluentd >= 1.8
  • Development Abhängigkeiten (5):

    Besitzer:

    Pushed by:

    Autoren:

    • Masahiro Nakagawa

    SHA 256-Prüfsumme:

    f75671270e8f2fabad467403dff6d6802fe2f48275f5fe0be932294155321582

    Downloads insgesamt 29.457

    Für diese Version 29.457

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: