RubyGems Navigation menu

fluent-plugin-sd-dns 0.1.0

DNS based service discovery plugin for Fluentd

バージョン履歴:

  1. 0.1.0 - September 24, 2020 (12.5KB)

Runtime依存性 (1):

  • fluentd >= 1.8
  • Development依存性 (5):

    オーナー:

    Pushed by:

    作者:

    • Masahiro Nakagawa

    SHA 256チェックサム:

    f75671270e8f2fabad467403dff6d6802fe2f48275f5fe0be932294155321582

    累計ダウンロード数 29,409

    このバージョンのみ 29,409

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク: