RubyGems Navigation menu

fluent-plugin-newrelic 1.2.1

Sends FluentD events to New Relic

Versies:

  1. 1.2.1 - July 30, 2021 (21 KB)
  2. 1.2.0 - May 04, 2021 (19 KB)
  3. 1.1.10 - September 18, 2020 (17,5 KB)
  4. 1.1.9 - September 07, 2020 (17,5 KB)
  5. 1.1.8 - March 09, 2020 (15 KB)
Toon alle versies (23 totaal)

Runtime afhankelijkheden (1):

  • fluentd >= 1.0.0
  • Development afhankelijkheden (5):

    Eigenaren:

    Pushed by:

    Authors:

    • New Relic Logging Team

    SHA 256 checksum:

    7df5e5f693b88e73042a05da77a306295533fa0f8f72e6eb52566ad644ebf1a4

    Total downloads 2.576.741

    Voor deze versie 91.022

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: