RubyGems Navigation menu

fluent-plugin-newrelic 1.1.8

Sends FluentD events to New Relic

Versions:

  1. 1.1.8 - March 09, 2020 (15 KB)
  2. 1.1.5 - October 22, 2019 (12 KB)
  3. 1.1.4 - September 30, 2019 (13 KB)
  4. 1.1.3 - September 11, 2019 (12.5 KB)
  5. 1.1.1 - September 04, 2019 (12.5 KB)
Show all versions (18 total)

Runtime Dependencies (1):

  • fluentd >= 1.0.0
  • Development Dependencies (5):

    Owners:

    Pushed by:

    Authors:

    • New Relic Logging Team

    SHA 256 checksum:

    4671b74d19cc387f7190573c8c2637f59a893cad6e33630babe12cbfb96bac69

    Total downloads 275,388

    For this version 28,223

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: