RubyGems Navigation menu

fluent-plugin-newrelic 1.2.1

Sends FluentD events to New Relic

Versiones:

  1. 1.2.1 - July 30, 2021 (20 KB)
  2. 1.2.0 - May 04, 2021 (20 KB)
  3. 1.1.10 - September 18, 2020 (20 KB)
  4. 1.1.9 - September 07, 2020 (20 KB)
  5. 1.1.8 - March 09, 2020 (20 KB)
Mostrar todas las versiones (23 total)

dependencias de Runtime (1):

  • fluentd >= 1.0.0
  • dependencias de Development (5):

    Propietarios:

    Subida por:

    Autores:

    • New Relic Logging Team

    SHA 256 checksum:

    7df5e5f693b88e73042a05da77a306295533fa0f8f72e6eb52566ad644ebf1a4

    Total de descargas 2.559.667

    Para esta versión 88.992

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: