RubyGems Navigation menu

fluent-plugin-newrelic 1.1.10

Sends FluentD events to New Relic

Versions:

  1. 1.2.1 - July 30, 2021 (21 KB)
  2. 1.2.0 - May 04, 2021 (19 KB)
  3. 1.1.10 - September 18, 2020 (17.5 KB)
  4. 1.1.9 - September 07, 2020 (17.5 KB)
  5. 1.1.8 - March 09, 2020 (15 KB)
Show all versions (23 total)

Runtime Dependencies (1):

  • fluentd >= 1.0.0
  • Development Dependencies (5):

    Owners:

    Pushed by:

    Authors:

    • New Relic Logging Team

    SHA 256 checksum:

    31c570c1d530ed5f12e481bc3e3a82f5e214c582c3b02b48e7bb00ddfb3194fa

    Total downloads 2,585,777

    For this version 207,148

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: