RubyGems Navigation menu

fluent-plugin-newrelic 1.2.1

Sends FluentD events to New Relic

Versions:

  1. 1.2.1 - July 30, 2021 (21 ko)
  2. 1.2.0 - May 04, 2021 (19 ko)
  3. 1.1.10 - September 18, 2020 (17,5 ko)
  4. 1.1.9 - September 07, 2020 (17,5 ko)
  5. 1.1.8 - March 09, 2020 (15 ko)
Voir toutes les versions (23)

Dépendances de Runtime (1):

  • fluentd >= 1.0.0
  • Dépendances de Development (5):

    Propriétaires:

    Pushed by:

    Auteurs:

    • New Relic Logging Team

    Total de contrôle SHA 256:

    7df5e5f693b88e73042a05da77a306295533fa0f8f72e6eb52566ad644ebf1a4

    Total de téléchargements 2 505 883

    Pour cette version 78 061

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: