RubyGems Navigation menu

environment_configurable 0.1.0

A library that makes environment dependent configuration easy in rails.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.0 - March 15, 2010 (13.0 KB)

Runtime 依赖 (1):

rails >= 2.3.0

业主:

作者:

  • Atomic Object

SHA 256 校验和:

c3a6c9676972011e72ad74262abf26ffccba2e7722d4fe937622a0f1940b315f

下载总量 5,684

这个版本 5,684

许可:

需要的 Ruby 版本:

链接: