RubyGems Navigation menu

environment_configurable 0.1.0

A library that makes environment dependent configuration easy in rails.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.0 - March 15, 2010 (13 KB)

dependencias de Runtime (1):

rails >= 2.3.0

Propietarios:

Autores:

  • Atomic Object

SHA 256 checksum:

c3a6c9676972011e72ad74262abf26ffccba2e7722d4fe937622a0f1940b315f

Total de descargas 5.687

Para esta versión 5.687

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: