RubyGems Navigation menu

environment_configurable 0.1.0

A library that makes environment dependent configuration easy in rails.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.1.0 - March 15, 2010 (13 KB)

Runtime Abhängigkeiten (1):

rails >= 2.3.0

Besitzer:

Autoren:

  • Atomic Object

SHA 256-Prüfsumme:

c3a6c9676972011e72ad74262abf26ffccba2e7722d4fe937622a0f1940b315f

Downloads insgesamt 5.684

Für diese Version 5.684

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: