RubyGems Navigation menu

environment_configurable 0.1.0

A library that makes environment dependent configuration easy in rails.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.0 - March 15, 2010 (13 ko)

Dépendances de Runtime (1):

rails >= 2.3.0

Propriétaires:

Auteurs:

  • Atomic Object

Total de contrôle SHA 256:

c3a6c9676972011e72ad74262abf26ffccba2e7722d4fe937622a0f1940b315f

Total de téléchargements 5 688

Pour cette version 5 688

License:

aucune

Version de Ruby requise: None

Liens: