RubyGems Navigation menu

environment_configurable 0.1.0

A library that makes environment dependent configuration easy in rails.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.1.0 - March 15, 2010 (13 KB)

Runtime afhankelijkheden (1):

rails >= 2.3.0

Eigenaren:

Authors:

  • Atomic Object

SHA 256 checksum:

c3a6c9676972011e72ad74262abf26ffccba2e7722d4fe937622a0f1940b315f

Total downloads 5.684

Voor deze versie 5.684

Licenties:

N/A

Required Ruby Version: Geen

Links: