RubyGems Navigation menu

emmy-le 0.2.3

Emmy - EventMachine-based framework

バージョン履歴:

  1. 0.4 - November 10, 2016 (4.5KB)
  2. 0.2.7 - May 19, 2015 (4.5KB)
  3. 0.2.3 - May 10, 2015 (4.5KB)
  4. 0.2.2 - May 03, 2015 (4.5KB)

Runtime依存性 (2):

Development依存性 (3):

  • bundler ~> 1.6
  • rake ~> 10.0
  • rspec ~> 3.0
  • オーナー:

    作者:

    • inre

    SHA 256チェックサム:

    6abd19569028457fab1ffccf8048ab6eacf978d46c3b56aa53a87ac0d24d12a7

    累計ダウンロード数 8,795

    このバージョンのみ 2,097

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.1.0

    必要RubyGemsバージョン: >= 2.3.0

    リンク: