RubyGems Navigation menu

emmy-engine 0.4

Support commands: start/stop server, display configuration, run console

Versions:

  1. 0.4 - November 10, 2016 (8 KB)
  2. 0.2.15 - September 09, 2015 (8 KB)
  3. 0.2.14 - September 09, 2015 (8 KB)
  4. 0.2.13 - September 09, 2015 (8 KB)
  5. 0.2.12 - May 26, 2015 (8 KB)
Show all versions (17 total)

Runtime Dependencies (4):

Development Dependencies (4):

Owners:

Authors:

  • Maksim V.

SHA 256 checksum:

ec5821237c942405a245b0b799f05b4097a2287b42d036a9474ac0ff27bf2f14

Total downloads 39,830

For this version 1,973

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.2

Required Rubygems Version: >= 2.3.0

Links: