RubyGems Navigation menu

emmy-le 0.2.3

Emmy - EventMachine-based framework

Versions:

  1. 0.4 - November 10, 2016 (4,5 ko)
  2. 0.2.7 - May 19, 2015 (4,5 ko)
  3. 0.2.3 - May 10, 2015 (4,5 ko)
  4. 0.2.2 - May 03, 2015 (4,5 ko)

Dépendances de Runtime (2):

Dépendances de Development (3):

  • bundler ~> 1.6
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propriétaires:

    Auteurs:

    • inre

    Total de contrôle SHA 256:

    6abd19569028457fab1ffccf8048ab6eacf978d46c3b56aa53a87ac0d24d12a7

    Total de téléchargements 8 791

    Pour cette version 2 096

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.1.0

    Required Rubygems Version: >= 2.3.0

    Liens: