RubyGems Navigation menu

Reverse dependencies for emmy-le Latest version of the following gems require emmy-le

Total downloads 8,437

For this version 2,067

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.2

Required Rubygems Version: >= 2.3.0

Links: