RubyGems Navigation menu

email_octopus 0.1.0

API client for Email Octopus

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.0 - December 05, 2016 (11.0 KB)

Runtime 依赖 (1):

Development 依赖 (3):

bundler ~> 1.12
minitest ~> 5.0
rake ~> 10.0

业主:

作者:

  • Tom Scott

SHA 256 校验和:

0cd052d0b2fbdfe5a0598b5faa76a574f749654d1d0f983c70e170d8e5f6b1be

下载总量 2,687

这个版本 2,687

许可:

MIT

需要的 Ruby 版本: >= 0

链接: