RubyGems Navigation menu

email_octopus 0.1.0

API client for Email Octopus

Versies:

  1. 0.1.0 - December 05, 2016 (11 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (3):

  • bundler ~> 1.12
  • minitest ~> 5.0
  • rake ~> 10.0
  • Eigenaren:

    Authors:

    • Tom Scott

    SHA 256 checksum:

    0cd052d0b2fbdfe5a0598b5faa76a574f749654d1d0f983c70e170d8e5f6b1be

    Total downloads 1.015

    Voor deze versie 1.015

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: