RubyGems Navigation menu

email_octopus 0.1.0

API client for Email Octopus

Versões:

  1. 0.1.0 - December 05, 2016 (11 KB)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 1.12
  • minitest ~> 5.0
  • rake ~> 10.0
  • Donos:

    Autores:

    • Tom Scott

    SHA 256 checksum:

    0cd052d0b2fbdfe5a0598b5faa76a574f749654d1d0f983c70e170d8e5f6b1be

    Total de downloads 1.015

    Desta versão 1.015

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: