RubyGems Navigation menu

email_octopus 0.1.0

API client for Email Octopus

Versions:

  1. 0.1.0 - December 05, 2016 (11 ko)

Dépendances de Runtime (1):

Dépendances de Development (3):

  • bundler ~> 1.12
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Tom Scott

    Total de contrôle SHA 256:

    0cd052d0b2fbdfe5a0598b5faa76a574f749654d1d0f983c70e170d8e5f6b1be

    Total de téléchargements 1 012

    Pour cette version 1 012

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: