RubyGems Navigation menu

email_octopus 0.1.0

API client for Email Octopus

Versiones:

  1. 0.1.0 - December 05, 2016 (10 KB)

dependencias de Runtime (1):

dependencias de Development (3):

  • bundler ~> 1.12
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Tom Scott

    SHA 256 checksum:

    0cd052d0b2fbdfe5a0598b5faa76a574f749654d1d0f983c70e170d8e5f6b1be

    Total de descargas 1.015

    Para esta versión 1.015

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: