RubyGems Navigation menu

em_postgresql 0.3.0

An ActiveRecord driver for using Postgresql with EventMachine

Versões:

  1. 0.3.0 - April 03, 2010 (9,5 KB)

Runtime Dependencies (2):

  • eventmachine >= 0.12.10
  • postgres-pr >= 0.6.1
  • Donos:

    Autores:

    • Mike Perham

    SHA 256 checksum:

    45c0cb9d8c4b2168fc55fc257128de9a241edef8992dda93377b5899b701d37e

    Total de downloads 4.658

    Desta versão 4.658

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: