RubyGems Navigation menu

em_postgresql 0.3.0

An ActiveRecord driver for using Postgresql with EventMachine

Versions:

  1. 0.3.0 - April 03, 2010 (9.5 KB)

Runtime Dependencies (2):

  • eventmachine >= 0.12.10
  • postgres-pr >= 0.6.1
  • Owners:

    Authors:

    • Mike Perham

    SHA 256 checksum:

    45c0cb9d8c4b2168fc55fc257128de9a241edef8992dda93377b5899b701d37e

    Total downloads 4,570

    For this version 4,570

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: