RubyGems Navigation menu

em_postgresql 0.3.0

An ActiveRecord driver for using Postgresql with EventMachine

Versiones:

  1. 0.3.0 - April 03, 2010 (10 KB)

dependencias de Runtime (2):

  • eventmachine >= 0.12.10
  • postgres-pr >= 0.6.1
  • Propietarios:

    Autores:

    • Mike Perham

    SHA 256 checksum:

    45c0cb9d8c4b2168fc55fc257128de9a241edef8992dda93377b5899b701d37e

    Total de descargas 4.651

    Para esta versión 4.651

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: