RubyGems Navigation menu

em_postgresql 0.3.0

An ActiveRecord driver for using Postgresql with EventMachine

Versionen:

  1. 0.3.0 - April 03, 2010 (9,5 KB)

Runtime Abhängigkeiten (2):

  • eventmachine >= 0.12.10
  • postgres-pr >= 0.6.1
  • Besitzer:

    Autoren:

    • Mike Perham

    SHA 256-Prüfsumme:

    45c0cb9d8c4b2168fc55fc257128de9a241edef8992dda93377b5899b701d37e

    Downloads insgesamt 4.655

    Für diese Version 4.655

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: