RubyGems Navigation menu

droplet_kit 1.0.0

Droplet Kit is the official Ruby library for Digital Ocean's API

Versões:

  1. 3.10.0 - September 08, 2020 (30 KB)
  2. 3.9.0 - August 26, 2020 (29,5 KB)
  3. 3.8.1 - August 03, 2020 (29 KB)
  4. 3.8.0 - May 19, 2020 (29 KB)
  5. 3.7.0 - April 07, 2020 (28,5 KB)
  6. 1.0.0 - August 08, 2014 (20,5 KB)
Mostrar todas as versões (51)

Runtime Dependencies (3):

  • kartograph ~> 0.0.5
  • resource_kit ~> 0.0.5
  • virtus ~> 1.0.3
  • Development Dependencies (6):

  • bundler ~> 1.6
  • pry >= 0
  • rake >= 0
  • rspec ~> 3.0.0
  • sinatra ~> 1.4
  • webmock ~> 1.18
  • Donos:

    Autores:

    • Robert Ross

    SHA 256 checksum:

    c208974c97cafbc1393e715c0038a96e7b2584718e4166e5e5f03ca42add4897

    Total de downloads 1.290.955

    Desta versão 1.909

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: