RubyGems Navigation menu

droplet_kit 1.0.0

Droplet Kit is the official Ruby library for Digital Ocean's API

Versions:

  1. 3.12.0 - November 09, 2020 (30 ko)
  2. 3.11.0 - October 29, 2020 (30 ko)
  3. 3.10.0 - September 08, 2020 (30 ko)
  4. 3.9.0 - August 26, 2020 (29,5 ko)
  5. 3.8.1 - August 03, 2020 (29 ko)
  6. 1.0.0 - August 08, 2014 (20,5 ko)
Voir toutes les versions (53)

Dépendances de Runtime (3):

  • kartograph ~> 0.0.5
  • resource_kit ~> 0.0.5
  • virtus ~> 1.0.3
  • Dépendances de Development (6):

  • bundler ~> 1.6
  • pry >= 0
  • rake >= 0
  • rspec ~> 3.0.0
  • sinatra ~> 1.4
  • webmock ~> 1.18
  • Propriétaires:

    Auteurs:

    • Robert Ross

    Total de contrôle SHA 256:

    c208974c97cafbc1393e715c0038a96e7b2584718e4166e5e5f03ca42add4897

    Total de téléchargements 1 403 545

    Pour cette version 1 928

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: