RubyGems Navigation menu

donors_choose 1.1.0

A gem to wrap the DonorsChoose.org API.

Versões:

  1. 1.1.0 - February 23, 2012 (8,5 KB)
  2. 1.0.0 - February 16, 2012 (8 KB)
  3. 0.9.0 - February 14, 2012 (7 KB)
  4. 0.0.4 - February 14, 2012 (6 KB)
  5. 0.0.3 - February 14, 2012 (4,5 KB)
Mostrar todas as versões (7)

Runtime Dependencies (1):

  • json >= 0
  • Development Dependencies (4):

  • rspec >= 0
  • vcr >= 0
  • webmock ~> 1.7.0
  • yard >= 0
  • Donos:

    Autores:

    • Steve Klabnik

    SHA 256 checksum:

    0798828becfe8882c9a1d18b59b2cd931c4bf0736fd9392f5182cff69d05c44a

    Total de downloads 19.300

    Desta versão 3.333

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: