RubyGems Navigation menu

donors_choose 1.1.0

A gem to wrap the DonorsChoose.org API.

Versionen:

  1. 1.1.0 - February 23, 2012 (8,5 KB)
  2. 1.0.0 - February 16, 2012 (8 KB)
  3. 0.9.0 - February 14, 2012 (7 KB)
  4. 0.0.4 - February 14, 2012 (6 KB)
  5. 0.0.3 - February 14, 2012 (4,5 KB)
Zeige alle Versionen (7 total)

Runtime Abhängigkeiten (1):

  • json >= 0
  • Development Abhängigkeiten (4):

  • rspec >= 0
  • vcr >= 0
  • webmock ~> 1.7.0
  • yard >= 0
  • Besitzer:

    Autoren:

    • Steve Klabnik

    SHA 256-Prüfsumme:

    0798828becfe8882c9a1d18b59b2cd931c4bf0736fd9392f5182cff69d05c44a

    Downloads insgesamt 19.321

    Für diese Version 3.336

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: