RubyGems Navigation menu

donors_choose 1.1.0

A gem to wrap the DonorsChoose.org API.

Versions:

  1. 1.1.0 - February 23, 2012 (8,5 ko)
  2. 1.0.0 - February 16, 2012 (8 ko)
  3. 0.9.0 - February 14, 2012 (7 ko)
  4. 0.0.4 - February 14, 2012 (6 ko)
  5. 0.0.3 - February 14, 2012 (4,5 ko)
Voir toutes les versions (7)

Dépendances de Runtime (1):

  • json >= 0
  • Dépendances de Development (4):

  • rspec >= 0
  • vcr >= 0
  • webmock ~> 1.7.0
  • yard >= 0
  • Propriétaires:

    Auteurs:

    • Steve Klabnik

    Total de contrôle SHA 256:

    0798828becfe8882c9a1d18b59b2cd931c4bf0736fd9392f5182cff69d05c44a

    Total de téléchargements 19 391

    Pour cette version 3 346

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: