RubyGems Navigation menu

dictionaries 的反向依赖 Latest version of the following gems require dictionaries

下载总次数 170,707

这个版本 180

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.7.1

需要的 RubyGems 版本: >= 3.1.4

相关链接: