RubyGems Navigation menu

Dépendances inversées pour dictionaries Latest version of the following gems require dictionaries

Total de téléchargements 170 707

Pour cette version 180

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.7.1

Required Rubygems Version: >= 3.1.4

Liens: