RubyGems Navigation menu

Reverse dependencies for dictionaries Latest version of the following gems require dictionaries

Total downloads 176,146

For this version 121

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.8

Required Rubygems Version: >= 3.3.18

Links: