RubyGems Navigation menu

dictionariesの被依存性 Latest version of the following gems require dictionaries

累計ダウンロード数 172,444

現行バージョン 154

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 3.0.1

必要Gemバージョン: >= 3.2.16

リンク集: