RubyGems Navigation menu

Dependencias inversas para dictionaries Latest version of the following gems require dictionaries

Total de descargas 170.709

Para esta versión 182

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.7.1

Versión de Rubygems requerida: >= 3.1.4

Enlace: