RubyGems Navigation menu

Dependências Reversas para devise_masquerade Latest version of the following gems require devise_masquerade

Total de downloads 563.972

Desta versão 1.522

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: