RubyGems Navigation menu

Dépendances inversées pour devise_masquerade Latest version of the following gems require devise_masquerade

Total de téléchargements 557 043

Pour cette version 1 020

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: