RubyGems Navigation menu

Reverse dependencies for devise_masquerade Latest version of the following gems require devise_masquerade

Downloads insgesamt 564.005

Für diese Version 1.522

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: