RubyGems Navigation menu

Reverse dependencies for devise_masquerade Latest version of the following gems require devise_masquerade

Total downloads 564,019

For this version 1,522

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: