RubyGems Navigation menu

Reverse dependencies for devise_masquerade Latest version of the following gems require devise_masquerade

Total downloads 491,274

For this version 50,705

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: