RubyGems Navigation menu

devise-security 0.14.0

An enterprise security extension for devise.

版本列表:

  1. 0.15.0 - January 13, 2021 (61.0 KB)
  2. 0.14.3 - May 26, 2019 (40.5 KB)
  3. 0.14.2 - May 21, 2019 (40.5 KB)
  4. 0.14.1 - April 26, 2019 (39.0 KB)
  5. 0.14.0 - April 15, 2019 (39.0 KB)
显示所有 (10 个版本)

Runtime 依赖关系 (2):

  • devise >= 4.3.0, < 5.0
  • railties >= 4.2.0, < 6.0
  • 所有者:

    作者:

    • Marco Scholl, Alexander Dreher, Nate Bird, Dillon Welch, Kevin Olbrich

    SHA 256 checksum:

    8a65292ba3e4786b118a4eb18b188d19527f5a5b935ebb9c2e45cd98618571d8

    下载总次数 2,861,105

    这个版本 4,811

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.3.0

    相关链接: