RubyGems Navigation menu

devise-security 0.14.0

An enterprise security extension for devise.

バージョン履歴:

  1. 0.15.0 - January 13, 2021 (61KB)
  2. 0.14.3 - May 26, 2019 (40.5KB)
  3. 0.14.2 - May 21, 2019 (40.5KB)
  4. 0.14.1 - April 26, 2019 (39KB)
  5. 0.14.0 - April 15, 2019 (39KB)
全てのバージョンを表示 (全10項目)

Runtime依存性 (2):

  • devise >= 4.3.0, < 5.0
  • railties >= 4.2.0, < 6.0
  • オーナー:

    作者:

    • Marco Scholl, Alexander Dreher, Nate Bird, Dillon Welch, Kevin Olbrich

    SHA 256チェックサム:

    8a65292ba3e4786b118a4eb18b188d19527f5a5b935ebb9c2e45cd98618571d8

    累計ダウンロード数 2,860,873

    現行バージョン 4,811

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.3.0

    リンク集: